Ir al Indice del Foro Hola amigo, soy Cebi, la mascota del Club. Te deseo una grata y feliz estancia, y cuidado en  la carretera!!! V'ssssssssssssssssss

CLUB CBR125R
Bienvenido al nuevo y mejorado foro del Club Honda CBR125R
 

 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   SectoresSectores   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse  ChatChat ( )
 

visita nuestra web

problema se calienta la moto

 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro CLUB CBR125R -> AVERIAS - PROBLEMAS 11 Respuestas / 2034 Vistas
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
ivan
Nuevo Miembro
Nuevo Miembro


Registrado: 01 May 2007
Mensajes: 7

MensajePublicado: Lun May 14, 2007 6:41 pm    Título del mensaje: problema se calienta la moto Responder citando

Desde hace pocos dias e notado que la moto le cuesta arrancar mucho, a base te tirar mucho del aire acaba arrancando luego suelta una humareda por el tubo tarda mucho en subir la temperatura y cuando sube se pone a la mitad y va subiendo poco a poco, salta el ventilado y se pone a la mitad otra vez, lo normal es la primera raya la llevo al mecanico le hace una revision dice que puede ser falta de mantenimiento bueno vale me cobra 200 euros la saco y sigue haciendo lo mismo ¿que le pasara a la moto ?,si a alguien se le ocurre que puede ser la cbrrita es del año 2004 tiene 28000 km .

Saludos



Ultima edición por ivan el Lun May 14, 2007 8:36 pm; editado 1 vez
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Riojano
CBRero Master
CBRero Master


Registrado: 26 Mar 2007
Mensajes: 898
Ubicación: Logroño
Moto: cbr 125r
Moto2: NINJA 250R

MensajePublicado: Lun May 14, 2007 8:15 pm    Título del mensaje: Responder citando

Puede ser algo de carburacion (no me hagas mucho caso), pero si te la ha mirado un mecanico y sige el fallo (muy raro es), yo la volveria a llevar y por supuesto k no te cobre mas.
Haber si alguien te puede ayudar, porke me parece un poco raro lo k te pasa


_________________
Cada día me gusta más mi cbr jaja
Mis dos vicios:
-----El snowboard y dar gasss----
Volver arriba
Ver perfil del usuario Enviar mensaje privado MSN Messenger
manz
CBRero Habitual
CBRero Habitual


Registrado: 23 Mar 2007
Mensajes: 113

MensajePublicado: Lun May 14, 2007 8:54 pm    Título del mensaje: Responder citando

eso es rarisimo, y la humarera no te tendria ke salir humo


_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
manz
CBRero Habitual
CBRero Habitual


Registrado: 23 Mar 2007
Mensajes: 113

MensajePublicado: Lun May 14, 2007 8:56 pm    Título del mensaje: Responder citando

solucion es llevarla a otro mecanico


_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado
ivan
Nuevo Miembro
Nuevo Miembro


Registrado: 01 May 2007
Mensajes: 7

MensajePublicado: Lun May 14, 2007 9:09 pm    Título del mensaje: Responder citando

Al final se la vuelto a dejar con un mosqueo encima diciendome que la condensacion en el tubo en frio es normal cuando nunca lo a hecho esque suelta una humareda y huele raro y que la temperatura que ya tiene muchos km que es normal no se en la factura pone limpieza de carburador y carburacion otra cosa es lo haya hecho al final de semana me pasare aver que le a hecho gracias por vuestras respuestas

Volver arriba
Ver perfil del usuario Enviar mensaje privado
manumari
Miembro del Club
Miembro del Club


Registrado: 03 Abr 2007
Mensajes: 51
Ubicación: Almeria (Capital) >>>Mi Moto CBR125R

MensajePublicado: Mar May 15, 2007 9:21 pm    Título del mensaje: Responder citando

Mira aver si se ha roto la junta culata y este pasando el agua y el aciete mira la vasija donde va el agua refrigerante si esta de color ladrillo esque esta mal si esta verde que es el color de agua refrigerante es que esta bien y puede ser una valvula tendra que llevarla al mecanico, o puede que tengas algun segmento roto. Ya me diras .Un saludo


_________________
Coxe---Ford OrioN
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Yahoo Messenger
ivan
Nuevo Miembro
Nuevo Miembro


Registrado: 01 May 2007
Mensajes: 7

MensajePublicado: Lun May 21, 2007 8:20 pm    Título del mensaje: Responder citando

ya tengo algo de noticias parece que el problema es la junta de la culata lo tiene que mirar aver si no es mas gorda la averia y de pasta creo que unos 400 euros cuanto dinero

un saludo

Volver arriba
Ver perfil del usuario Enviar mensaje privado
miguel angel
CBRero Master
CBRero Master


Registrado: 25 Mar 2007
Mensajes: 908
Ubicación: terrassa
Moto: gs500f
Moto2: la cbr125r en el pensamiento
Coche: clio 1.2 16v
Edad: 35 que viejo me hago leche
Sexo: YA!!

MensajePublicado: Lun May 21, 2007 9:13 pm    Título del mensaje: buf Responder citando

deberian mirarte tambien el reglage de valvulas apuesto ke ni te las han mirado aun

Volver arriba
Ver perfil del usuario Enviar mensaje privado
Placebo
CBRero Poderoso
CBRero Poderoso


Registrado: 26 Mar 2007
Mensajes: 446
Ubicación: Capital de España

MensajePublicado: Mie May 23, 2007 10:33 am    Título del mensaje: Responder citando

ivan escribió:
ya tengo algo de noticias parece que el problema es la junta de la culata lo tiene que mirar aver si no es mas gorda la averia y de pasta creo que unos 400 euros cuanto dinero

un saludo


Ivan

Como esta el nivel de agua???
Comprueba que no haya bajado, si lo ha hecho puede ser una fisura en el circuito y el agua se este colando al carter.

Para comprobarlo saca la varilla y comprueba el aceite, si esta de un gris semejante al color del plomo hay una fuga. Te aconsejo que pares la moto de inmediato, por que lo que puede ser una simple junta ( no se si la CBR lleva camisa desmontable o humeda ) se convierte a poco que te descuides en un gripaje, ya q el agua descompone el aceite y pierde la cualidades de lubricacion.

Si la junta de culata se va la compresion hace el resto, vamos, q en cuando coje el minimo de temperatura te tiraría el agua a borbotones, tu moto dices que tarda en cojer temperatura ???? entonces tendria que estar bien.

La condensacion es logica los primeros minutos, luego tiene que desaparecer, si no es asi es muy raro.

De todos modos me faltan datos, si circulas por ciudad mucho, con calor atascos y demas es "normal" lo que le ocurre a tu CBR. Lo mismo estamos buscando una averia y resulta que se trata de su funcionamiento normal.

Un saludo


_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado MSN Messenger
ivan
Nuevo Miembro
Nuevo Miembro


Registrado: 01 May 2007
Mensajes: 7

MensajePublicado: Mie May 23, 2007 2:52 pm    Título del mensaje: Responder citando

hola placebo , el nivel del agua estaba bien la moto a empezado a dar problebas ace poco tiempo empezo que le costaba mucho mucho arrancar a base de tirar del aire arranca y manteniendola acelerada un rato porque se paraba y costaba arrancarla luego echando mucho humo por el tubo como si tubiera algo en el cilindro y se estubiera limpiando con el funcionamiento del motor la moto empuja bien suena bien pero algo va mal ya lo de arrancar es algo, la temperatura tarda demasiado en subir me refiero ala aguja del nivel y cuando sube va ala mitad cuando te para en un semaforo sube mas de la mitad y eso no es nada normal llevo con ella 3 años y eso nunca pasado y cuando para el motor tira una gotitas de liquido refrigerante antes de llevarla al taller le limpie la bujia y nada le eche aceite y curioso le eche casi medio bote de aceite pero dias antes mire el nivel y estaba bien, vivo en madrid pero pocas veces me meto en atascos la llevo al trabajo y alguna rutilla los fines de semana y cuatro viajes que la e metido a benidorm pero llevo un año que la e usado muy poco desde que me compre el coche un saludo y gracias a todos por contestar

Volver arriba
Ver perfil del usuario Enviar mensaje privado
Placebo
CBRero Poderoso
CBRero Poderoso


Registrado: 26 Mar 2007
Mensajes: 446
Ubicación: Capital de España

MensajePublicado: Mie May 23, 2007 3:57 pm    Título del mensaje: Responder citando

ivan escribió:
hola placebo , el nivel del agua estaba bien la moto a empezado a dar problebas ace poco tiempo empezo que le costaba mucho mucho arrancar a base de tirar del aire arranca y manteniendola acelerada un rato porque se paraba y costaba arrancarla luego echando mucho humo por el tubo como si tubiera algo en el cilindro y se estubiera limpiando con el funcionamiento del motor la moto empuja bien suena bien pero algo va mal ya lo de arrancar es algo, la temperatura tarda demasiado en subir me refiero ala aguja del nivel y cuando sube va ala mitad cuando te para en un semaforo sube mas de la mitad y eso no es nada normal llevo con ella 3 años y eso nunca pasado y cuando para el motor tira una gotitas de liquido refrigerante antes de llevarla al taller le limpie la bujia y nada le eche aceite y curioso le eche casi medio bote de aceite pero dias antes mire el nivel y estaba bien, vivo en madrid pero pocas veces me meto en atascos la llevo al trabajo y alguna rutilla los fines de semana y cuatro viajes que la e metido a benidorm pero llevo un año que la e usado muy poco desde que me compre el coche un saludo y gracias a todos por contestar


Humo azul???? como cuando vas detras de un viejo Ford/Peugeot q apesta a quemado??????

Si es humo azul puede ser una "gilipollez" o algo muy serio, no se si la CBR lleva manometro de aceite ( mide la presion de aceite ) nunca ha parpadeado????

Si es humo azul, posiblemente:
Que las guias de valvula esten gastadas y se cuele aceite a la camara

En este caso la moto mantiene las prestaciones mas o menos, pero solo se observa el consumo de aceite como sintoma significativo

Motor gastado, el aceite del carter se sube a la camara y lo quema, aqui el humo azul aparece al principio y a medida q el motor se calienta y dilata aparece en menor cantidad
En este caso la perdida de prestaciones es mayor, lo puedes comprobar si con el motor en marcha, al quitar el tapon de llenado de aceite el motor sopla mas de la cuenta por el.

Un saludo y suerte.


_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado MSN Messenger
ivan
Nuevo Miembro
Nuevo Miembro


Registrado: 01 May 2007
Mensajes: 7

MensajePublicado: Lun May 28, 2007 7:14 pm    Título del mensaje: Responder citando

bueno hola a todos perdon por contestar tan tarde hoy me e pasado por el taller aver mi cbrrita y era la junta de la culata me la han enseñado y la junta es de metal recubierta como con un protectos de color negro pues en un lado le faltaba ese protector por hay es donde se colaba el agua ya os contare cuando me den la moto que tal va y cuanto me va a costar la broma



Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro CLUB CBR125R -> AVERIAS - PROBLEMAS Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas

Club CBR125R..... Más que un Club!


Powered by phpBB © 2001, 2005 phpBB Group

© 2006 / 2009 - Gotrunks & Peach
Jordi Urpí & Inma Defez